Laser cut 1 pass only - how?

The materials PDF guide tells me to cut the 1.5 mm plywood with one pass only, at 75mm/min work speed. However, the Luban software does not allow me to choose 1 pass. It autocorrects the number of passes to 2. Am I missing something here?

Sorry my bad! I had a closer look, and found the mistake: I have to uncheck the “multi-pass” checkbox of course!